Help with


Customer Service
My work email is hosted at Whenever I click reply to reply to an email, rather than showing the email exactly as it was when I received it, it shows a bunch of coding. Here is one I copied and pasted as an example:

<br><br><font size=2 face='Tahoma, Arial, Sans-Serif'><hr size=2 width="100%" align=center><b>From</b>: &quot;Patti&quot; &lt;;<br><b>Sent</b>: Friday, December 30, 2011 11:20 AM<br><b>To</b>:<br><b>Subject</b>: re: Catheters</font><br><br><font style="font-family: Arial, Helvetica, sans-serif; font-size: 10pt">Ok&nbsp;done. So far Dr. Smith has responded.<BR><BR>Patti <BR>Name of company<BR>(585) 555-5555 <BR><BR><FONT size=2 face="Tahoma, Arial, Sans-Serif">
<HR align=center SIZE=2 width="100%">

Why when I hit reply does it do that? When I first open the email, it looks normal. I can't find anything in the settings to correct it.
Last edited by a moderator:


EQ Forum Admin
Staff member
The reply appears to be sending HTML code as plain text.

It's possible that it would be converted to HTML after sending but I'd expect them to show you how the email will appear visualy, not the code, if it was going to send correctly as HTML.

Look for a setting that resembles a wording such as :
  • Send replies in the format that they were received
  • Send replies as HTML
  • Always use HTML when sending email
FWIW I force my settings to always send in plain text from most email clients.

I let the recipients email client turn web links and email addresses into clickable actions.

Try sending the reply to a test account.

Does the test account get the code or does it appear correctly after sending?
Last edited:


Customer Service
I should have mentioned in the original post- and you should know how I am- that of course I tested it immediately to see what other people were seeing and when they receive it, it is not in code.


Customer Service
Here is the fix:


Follow the screenshots in the 1,2,3 order and change the compose format to text and then hit save. It seems a bit backwards to change it from html to text but that is what worked for me.