clamav clamav-0.98 Please install zlib and zlib-devel packages (2013)

popowich

EQ Forum Admin
Staff member
Are you getting a zlib error when trying to build ClamAV 0.98 on Solaris 10?

The latest version of ClamAV has a broken configure script that can't detect zlib properly.

Patches have been submitted, and building 0.98.1 should work when it's released.
 
Top